c++11-compat.h: #error if compiling with gcc-4.7+ in C++ mode and C++ 2011 mode isn...
-rw-r--r-- 261 .gitignore
-rw-r--r-- 3481 CMakeLists.txt
-rw-r--r-- 11432 TAGS.txt
drwxr-xr-x - cmake
drwxr-xr-x - doc
drwxr-xr-x - extlib
-rw-r--r-- 51 gens-gs-ii.kdev4
-rwxr-xr-x 10885 git_version.sh
drwxr-xr-x - src
drwxr-xr-x - test-zomg